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Major Functions Updated in
Version 2.1

3840x2160 RAW output support

Support for 3840x2160 has been added to
RAW Output Format for the RAW output
function that is enabled when an XDCA-FX9
(option) is attached to the camcorder.

This can be selected when Imager Scan Mode
is set to S35 4K and Codec is set to RAW. Also,
when RAW Output Format is set to 3840x2160,
Slow & Quick Motion can be enabled with the
frame rate set to 100P or 120P.

White Balance adjustment improvement

The White Balance adjustment in sunlight has
been made easier, and can also be adjusted
to a more natural color.

Major Functions Updated in
Version 2.0

Added recording format selection
options

e An FFcrop 5K option has been added to Rec
Format >Imager Scan Mode in the Project
menu.

e \When Imager Scan Mode is set to FF 6K,
FFcrop 5K, or S35 4K, Video Format can now
be set to 4096x2160.

e A "24" option has been added to Rec
Format >Frequency in the Project menu.

[Note]
Video Format setting of 4096x2160 is supported only
when Imager Scan Mode is set to FF 6K, FFcrop 5K, or
S35 4K.

User 3D LUT support

A CUBE file (*.cube) for a 17-point or 33-point
3D LUT created using RAW Viewer or DaVinci
Resolve (by Blackmagic Design Pty. Ltd.) can
now be loaded.

RAW output support

RAW video signal can be output from the
RAW OUT connector of an XDCA-FX9 (option)
attached to the camcorder.

High Dynamic Range (HDR) support

Hybrid Log Gamma (HLG) is supported to
enable shooting with expanded dynamic
range.

The two following types of HLG are available.

— Natural: Characteristic conforming to ITU-R
BT.2100(HLG).

— Live: Characteristic conforming to ITU-R
BT.2100(HLG) that delivers improved HDR
performance.

When HDR is selected, the color space is

expanded to ITU-R BT.2020 equivalent.

Added frame rate options for Slow &
Quick Motion

150fps and 180fps options have been added
for the frame rate when Rec Format >Imager

Scan Mode in the Project menu is set to FF 2K.

Expansion of ISO/Gain configurable
range

The configurable range for ISO and Gain
when Base Setting >Shooting Mode in the
Project menu is set to SDR or HDR has been
expanded.

- When the gain setting mode is set to ISO,
values up to the maximum ISO 102400 can
be configured.

— When the gain setting mode is set to dB,
values up to 27dB can be configured.

AF function improvements

e Focusing is now supported not just for
face detection but also using detection of
people’s eyes.

e \When Focus Area is set to Flexible Spot
or Zone, the focus area frame can now be
moved using touch operation.

e AF transition speed and AF subject
shift sensitivity can now be assigned to
assignable buttons.

e |n Cine El mode, face/eye detection AF
performance has been improved for when
Gamma is set to S-Log3.

Support for changing settings from the
status screen

Some settings can be modified from the
status screen. Items can be selected using the
multi-function dial, multi selector, or by touch
operation.

6G SDI output support

4K/QFHD resolution signals can now be output
from the SDI OUT connectors when the system
frequency is set to 29.97, 25, 24, or 23.98.

Audio function improvements

e A wireless microphone can be used by
inserting a portable wireless tuner in the
wireless receiver insertion slot of an XDCA-
FX9 (option) attached to the camcorder. The
following two models of portable wireless
tuners are supported.
— URX-S03D UHF Synthesized Diversity
Tuner
— DWR-S02DN Digital Wireless Receiver
The digital interface of an XLR-K3M XLR
Adaptor Kit attached to the multi-interface
shoe of the camcorder is supported.

GB

USB tethering support

A smartphone can now be connected via a
USB cable to an XDCA-FX9 (option) attached
to the camcorder, allowing the camcorder to
connect to the internet using the smartphone.

Iris T value support

The iris indicator now displays T values when a
lens that supports T value display is attached.

Password security enhancements

Passwords used for basic authentication now
must be 8 characters or longer and contain
at least one alphabetic character and one
numeric character, respectively, for enhanced
security.

Image quality improvements in S35 2K
imager scan mode
The image quality has been improved for

when Rec Format >Imager Scan Mode in the
Project menu is set to S35 2K.
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Fonctions principales mises a
niveau dans la version 2.1

Prise en charge de la sortie RAW
3840x2160

La prise en charge de 3840x2160 a été ajoutée
au RAW Output Format pour la fonction de
sortie RAW qui est activée lorsqu’'un XDCA-
FX9 (option) est fixé au caméscope.

Ceci peut étre sélectionné lorsque Imager
Scan Mode par imageur est réglé sur S35 4K et
que Codec est réglé sur RAW. De plus, lorsque
RAW Output Format est réglé sur 3840x2160,
Slow & Quick Motion peuvent étre activées
avec une fréquence d'images réglée sur 100P
ou 120P.

Amélioration de I'ajustement de White
Balance
Le réglage de White Balance a la lumiére du

soleil a été facilité, et peut également étre
ajusté a une couleur plus naturelle.

Fonctions principales mises a
niveau dans la version2.0

Ajout d'options de sélection du format
d'enregistrement

e Une option FFcrop 5K a été ajoutée a Rec
Format >Imager Scan Mode dans le menu
Project.

e |orsque Imager Scan Mode est réglé sur FF
6K, FFcrop 5K ou S35 4K, Video Format peut
désormais étre réglé sur 4096x2160.

e Une option « 24 » a été ajoutée a Rec
Format >Frequency dans le menu Project.

[Remarque]

Le réglage du Video Format 4096x2160 est pris en

charge uniquement lorsque Imager Scan Mode est réglé
sur FF 6K, FFcrop 5K ou S35 4K.

Prise en charge du User 3D LUT

Un fichier CUBE (*.cube) pour un LUT 3D a
17 points ou 33 points créé avec RAW Viewer

ou DaVinci Resolve (de Blackmagic Design Pty.

Ltd.) peut désormais étre chargé.

Prise en charge de la sortie RAW

Le signal vidéo RAW peut étre émis du
connecteur RAW OUT d'un XDCA-FX9 (en
option) attaché au caméscope.

Prise en charge de High Dynamic Range
(HDR)

Hybrid Log Gamma (HLG) est pris en charge
afin de permettre la prise de vue avec gamme
dynamique étendue.

Les deux types de HLG suivants sont

disponibles.

— Natural : caractéristique conforme a ITU-R
BT.2100(HLG).

— Live : caractéristique conforme a ITU-R
BT.2100(HLG) qui délivre des performances
HDR améliorées.

Lorsque HDR est sélectionné, I'espace de

couleur est étendu a une équivalence ITU-R

BT.2020.

Ajout d'options de fréquence d'images
pour le ralenti et accéléré

Les options 150fps et 180fps ont été ajoutées
pour la fréquence d'images lorsque Rec
Format >Imager Scan Mode dans le menu
Project est réglé sur FF 2K.

Extension de la gamme ISO/Gain
configurable

La plage configurable pour ISO et Gain
lorsque Base Setting >Shooting Mode dans le
menu Project est réglé sur SDR ou HDR a été
étendue.

— Lorsque le mode de réglage du gain est
réglé sur IS0, il est possible de configurer
des valeurs allant jusqu’a ISO 102400
maximum.

— Lorsque le mode de réglage du gain est
réglé sur dB, il est possible de configurer
des valeurs allant jusqu’a 27 dB.

Ameéliorations de la fonction AF

e La mise au point est désormais prise en
charge non seulement pour la détection des
visages, mais aussi pour la détection des
yeux des personnes.

e |orsque Focus Area est réglé sur Flexible
Spot ou Zone, le cadre de la zone de mise
au point peut désormais étre déplacé a
I"aide d'une opération tactile.

e La vitesse de transition AF et la sensibilité
de changement de sujet AF peuvent
désormais étre attribuées aux touches
personnalisables.

e En mode Cine El, les performances de la
mise au point automatique de la détection
des visages/yeux ont été améliorées
lorsque Gamma est réglé sur S-Log3.

Prise en charge pour la modification des
réglages a partir de I'écran d'état

Certains réglages peuvent étre modifiés a
partir de I'écran d’état. Les éléments peuvent
étre sélectionnés a I'aide de la molette
multifonction, du sélecteur multiple ou par
une opération tactile.

Prise en charge de la sortie 6G SDI

Les signaux de résolution 4K/QFHD peuvent
désormais étre émis des connecteurs SDI OUT
lorsque la fréquence du systeme est réglée
sur 29.97, 25, 24 ou 23.98.

Améliorations de la fonction audio

e Un microphone sans fil peut étre utilisé

en insérant un tuner sans fil portatif dans

le logement d'insertion du récepteur sans

fil d"'un XDCA-FX9 (en option) attaché au

caméscope. Les deux modeéles de tuners

sans fil portatifs suivants sont pris en

charge.

— Tuner de diversité synthétisé UHF
URX-S03D

— Récepteur sans fil numérique DWR-S02DN

L'interface numérique d'un kit adaptateur

XLR XLR-K3M attaché a la griffe multi-

interface du caméscope est prise en charge.

Prise en charge du raccordement
modem USB

Un smartphone peut désormais étre connecté
via un cable USB a un XDCA-FX9 (en option)
attaché au caméscope, permettant de
connecter le caméscope a Internet via un
smartphone.

Prise en charge de la valeur Iris T

L'indicateur de diaphragme affiche désormais
les valeurs T lorsqu’un objectif prenant en
charge I'affichage de la valeur T est attaché.

FR
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Renforcement de la sécurité des mots
de passe

Les mots de passe utilisés pour
I'authentification de base doivent désormais
comporter 8 caracteres ou plus et contenir
au moins un caractére alphabétique et un
caractere numérique, respectivement, pour
une sécurité renforcée.

Améliorations de la qualité d'image en
mode de numeérisation par imageur S35
2K

La qualité d'image a été améliorée lorsque

Rec Format >Imager Scan Mode dans le menu
Project est réglé sur S35 2K.

FR
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Die wichtigsten in Version 2.1
aktualisierten Funktionen

Unterstltzung fur RAW-Ausgabe mit
3840x2160

FUr die Funktion zur RAW-Ausgabe, die
aktiviert ist, wenn ein XDCA-FX9 (optional)
am Camcorder angebracht ist, wurde unter
.RAW Output Format” die Unterstltzung fur
3840x2160 hinzugefugt.

Diese Auswahl ist moglich, wenn ,Imager Scan
Mode” auf ,S35 4K" und ,Codec” auf ,RAW"
gesetzt sind. AuBerdem kann bei Einstellung
von ,RAW Output Format” auf ,3840x2160"
die Funktion ,Slow & Quick Motion” mit den
Bildrateneinstellungen ,100P" oder ,120P"
aktiviert werden.

Verbesserung der Einstellung von
,White Balance”
Die Einstellung von ,White Balance” im

Sonnenlicht wurde erleichtert und kann auf
eine natlrlichere Farbe abgestimmt werden.

Die wichtigsten in Version 2.0
aktualisierten Funktionen

Neue Auswahloptionen fiir das
Aufzeichnungsformat

e Im MenuU ,Project” wurde unter ,Rec
Format” >,Imager Scan Mode" die Option
,FFcrop 5K” hinzugefugt.

e \Wenn ,Imager Scan Mode” auf ,FF 6K”,
.FFcrop 5K” oder ,S35 4K" eingestellt ist,
kann ,Video Format” jetzt auf 4096x2160
eingestellt werden.

e Im MenU ,Project” wurde unter ,Rec
Format” >,Frequency” die Option ,24"
hinzugeflgt.

[Hinweis]

Die Video Format-Einstellung 4096x2160 wird nur

untersttzt, wenn ,Imager Scan Mode"” auf ,FF 6K",
,FFcrop 5K oder ,S35 4K" eingestellt ist.

Unterstiitzung fir User 3D LUT

Mit RAW Viewer oder DaVinci Resolve (von
Blackmagic Design Pty. Ltd.) erstellte CUBE-
Dateien (*.cube) kénnen jetzt fir 17-Punkt-
oder 33-Punkt-3D-LUTs geladen werden.

Unterstatzung far RAW-Ausgabe

Uber den Anschluss RAW OUT eines an
den Camcorder angeschlossenen XDCA-
FX9 (Option) kann das RAW-Videosignal
ausgegeben werden.

Unterstutzung far High Dynamic Range
(HDR)

Um Aufnahmen mit erweitertem
Dynamikbereich zu ermdglichen, wird Hybrid
Log Gamma (HLG) unterstitzt.

Die beiden folgenden HLG-Typen sind

verflgbar.

— Natural: Charakteristik gemaf ITU-R
BT.2100(HLG).

— Live: Charakteristik gemaf ITU-R
BT.2100(HLG), die eine verbesserte HDR-
Darstellung bietet.

Wenn HDR ausgewahlt ist, wird der Farbraum

so erweitert, dass er aquivalent zu ITU-R

BT.2020 ist.

Neue Bildraten flr Zeitlupe und
Zeitraffer

Wenn im Menu ,Project” die Option ,Rec
Format” >,Imager Scan Mode" auf ,FF 2K"
eingestellt ist, stehen die Bildraten 150fps und
180fps zur Verfigung.

Erweiterung des konfigurierbaren 1SO/
Gain-Bereichs

Wenn im MenU ,Project” fur ,Base Setting”
>, Shooting Mode" die Option ,SDR" oder
,HDR" ausgewahlt wird, steht ein erweiterter
konfigurierbarer Bereich fir ISO und Gain zur
Verfligung.

- Wenn als Modus fur die
Verstarkungseinstellung ISO eingestellt
ist, kbnnen Werte bis maximal 102400
konfiguriert werden.

- Wenn als Modus fur die
Verstarkungseinstellung dB eingestellt
ist, kbnnen Werte bis maximal 27 dB
konfiguriert werden.

Verbesserungen der AF-Funktion

e Die Fokussierung wird jetzt nicht nur zur
Gesichtserkennung, sondern auch unter
Verwendung der Erkennung der Augen von
Personen unterstatzt.

e \Wenn ,Focus Area” auf ,Flexible Spot” oder
,Zone" eingestellt ist, kann der Rahmen
des Fokusbereichs jetzt mittels Berihrung
verschoben werden.

e Die AF-Ubergangsgeschwindigkeit und
die AF-Motivwechselempfindlichkeit
kénnen jetzt belegbaren Funktionstasten
zugewiesen werden.

e |m Modus Cine El wurde die
Erkennungsleistung der AF-Gesichts-/
Augenerkennung bei Einstellung von
Gamma auf S-Log3 verbessert.

Unterstiitzung fiir das Andern von
Einstellungen Gber den Statusbildschirm

Einige Einstellungen kénnen Gber den
Statusbildschirm geandert werden. Optionen
kénnen per Mehrfunktionsregler, Wahlschalter
oder mittels Berlhrung ausgewahlt werden.

DE

Unterstitzung fir 6G SDI-Ausgabe

Wenn die Systemfrequenz auf 29.97, 25, 24
oder 23.98 eingestellt ist, kdnnen Signale in
4K/QFHD-Auflésung jetzt an den SDI OUT-
Anschlissen ausgegeben werden.

Verbesserungen der Audiofunktion

e Funkmikrofone kbnnen verwendet werden,
indem ein tragbarer drahtloser Tuner in den
Steckplatz fur den drahtlosen Empfanger
eines an den Camcorder angeschlossenen
XDCA-FX9 (Option) eingesetzt wird.

Die folgenden zwei Modelle tragbarer

drahtloser Tuner werden unterstitzt.

— UHF Synthesized Diversity Tuner URX-
S03D

— Digital Wireless Receiver DWR-S02DN

e Die digitale Schnittstelle eines am
Multi-Interface-Schuh des Camcorders
angeschlossenen XLR-Adapter-Kits XLR-
K3M wird unterstitzt.

Unterstutzung fur USB-Tethering

Ein Smartphone kann jetzt Uber ein USB-Kabel
mit einem am Camcorder angeschlossenen
XDCA-FX9 (Option) verbunden werden,
wodurch der Camcorder Uber das Smartphone
eine Verbindung zum Internet herstellen kann.

Unterstltzung flr T-Blendenwerte

Die Irisanzeige zeigt jetzt T-Werte an, wenn
ein Objektiv angebracht ist, das die T-Wert-
Anzeige unterstutzt.

Verbesserte Kennwortsicherheit

Fir die Basisauthentifizierung verwendete
Kennwaorter mussen jetzt mindestens 8
Zeichen lang sein und zur Erhéhung der
Sicherheit mindestens einen Buchstaben
sowie mindestens eine Ziffer enthalten.
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Verbesserung der Bildqualitat im Imager-
Scanmodus S35 2K

Die Bildqualitat wurde fir Einstellungen
verbessert, bei denen ,Rec Format” >,Imager
Scan Mode” im MenU ,Project” auf ,S35 2K”
eingestellt ist.

DE
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Funzioni principali aggiornate
nella versione 2.1

Supporto per uscita RAW 3840x2160

E stato aggiunto il supporto per il formato
3840x2160 in RAW Output Format per la
funzione di uscita RAW abilitata quando e
collegata al camcorder un’unita XDCA-FX9
(opzione).

Questa opzione puo essere selezionata
quando Imager Scan Mode & impostata su
S35 4K e Codec € impostato su RAW. Inoltre,
quando RAW Output Format & impostato
su 3840x2160, e possibile abilitare Slow &
Quick Motion con frequenza di fotogramma
impostata su 100P o 120P.

Miglioramento della regolazione del
valore di White Balance

E stata resa piu facile la regolazione del
valore di White Balance in luce solare,
consentendone anche la regolazione su un
colore piu naturale.

Funzioni principali aggiornate
nella versione 2.0

Aggiunte opzioni di selezione del
formato di registrazione

e [ stata aggiunta I'opzione FFcrop 5K a
Rec Format >Imager Scan Mode nel menu
Project.

e Quando Imager Scan Mode & impostata su
FF 6K, FFcrop 5K o S35 4K, Video Format puo
ora essere impostato su 4096x2160.

e [ stata aggiunta I'opzione “24" a Rec Format
>Frequency nel menu Project.

[Nota]

Video Format puo essere impostato su 4096x2160 solo

quando Imager Scan Mode é impostata su FF 6K, FFcrop
5K 0 S35 4K.

Supporto di User 3D LUT

E possibile ora caricare un file CUBE (*.cube)
per una LUT 3D a 17 o 33 punti creato con
RAW Viewer o DaVinci Resolve (di Blackmagic
Design Pty. Ltd.).

Supporto uscita RAW

E ora possibile emettere in uscita un segnale
video RAW sul connettore RAW OUT di
un’unita XDCA-FX9 (opzionale) montata sul
camcorder.

Supporto della modalita High Dynamic
Range (HDR)

E ora supportata la modalita Hybrid Log
Gamma (HLG) per consentire la ripresa con
gamma dinamica estesa.

Sono disponibili due tipi di HLG:

— Natural: Caratteristica conforme a ITU-R
BT.2100(HLG).

— Live: Caratteristica conforme a ITU-R
BT.2100(HLG) per prestazioni HDR
migliorate.

Quando e selezionata la modalita HDR, lo

spazio colore viene esteso ad una modalita

equivalente a ITU-R BT.2020.

Slow & Quick Motion consente ora la
selezione di ulteriori frequenze
fotogrammi

Sono ora disponibili i valori di frequenza
fotogrammi 150fps e 180fps quando Rec

Format >Imager Scan Mode nel menu Project
€ impostata su FF 2K.

Ampliamento delle impostazioni di ISO
e Gain

E stato ampliato il campo di valori di ISO

e Gain configurabili quando Base Setting

>Shooting Mode nel menu Project € impostata

su SDR o HDR.

- Quando la modalita di impostazione del
guadagno & impostata su ISO, possono
essere configurati valori fino al massimo di
I1SO 102400.

- Quando la modalita di impostazione del
guadagno & impostata su dB, possono
essere configurati valori fino a 27dB.

Miglioramenti della funzione AF

e La messa a fuoco e ora supportata non solo
nel rilevamento del viso ma anche con il
rilevamento degli occhi dei soggetti.

e Quando Focus Area € impostata su Flexible
Spot o Zone, il riquadro dell’area di messa
a fuoco pud ora essere spostato toccando il
touchscreen.

e La velocita di transizione AF e la sensibilita
al cambiamento del soggetto AF
pPOSSONO ora essere assegnate a pulsanti
programmabili.

e In modalita Cine El, sono state migliorate le
prestazioni della messa a fuoco automatica
con rilevamento del viso o degli occhi
quando Gamma é impostata su S-Log3.

Supporto per la modifica delle
impostazioni sulla schermata di stato

Alcune impostazioni possono essere
modificate sulla schermata di stato. Le varie
voci possono essere selezionate utilizzando la
manopola multifunzione, il selettore multiplo
o toccando il touchscreen.

Supporto uscita 6G SDI

E ora possibile emettere in uscita sui
connettori SDI OUT segnali con risoluzione
4K/QFHD quando la frequenza di sistema &
impostata su 29.97, 25, 24 o0 23.98.

Miglioramenti della funzione audio

e [ possibile utilizzare un microfono wireless
inserendo un sintonizzatore wireless
portatile nell’apposito slot di un’unita
XDCA-FX9 (opzionale) montata sul
camcorder. Sono supportati i due modelli
di sintonizzatori wireless portatili indicati di
seguito:

— Sintonizzatore sintetizzato Diversity UHF
URX-S03D
— Ricevitore wireless digitale DWR-S02DN

e [ supportata I'interfaccia digitale di un Kit
adattatore XLR tipo XLR-K3M montato sulla
slitta Multi-interface del camcorder.

Supporto per il tethering mediante USB

Collegando uno smartphone con un cavo USB
all'unita XDCA-FX9 connessa al camcorder, &
ora possibile collegare il camcorder a Internet
tramite lo smartphone.

Supporto perivalori T di diaframma

L'indicatore del diaframma visualizza ora i
valori T quando & montato un obiettivo che ne
supporta la visualizzazione.

Miglioramento della protezione tramite
password

Per maggior sicurezza, le password utilizzate
per I'autenticazione di base devono ora avere
una lunghezza minima di almeno 8 caratteri e
contenere almeno un carattere alfabetico e un
carattere numerico.
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Miglioramenti della qualita
dell'immagine nella modalita di
scansione imager S35 2K

La qualita dell'immagine é stata migliorata nei

casi in cui Rec Format >Imager Scan Mode nel
menu Project € impostata su S35 2K.
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Principales funciones
actualizadas en la version 2.1

Compatibilidad con la salida RAW
3840x2160

Se ha anadido compatibilidad con 3840x2160
a RAW Output Format para la funcion de
salida RAW que se habilita cuando un

modulo XDCA-FX9 (opcional) se acopla a la
videocadmara.

Se puede seleccionar cuando la opcion Imager
Scan Mode esta ajustada en S35 4K y la opcion
Codec esta ajustada en RAW. Asimismo,
cuando la opcién RAW Output Format esta
ajustada en 3840x2160, Slow & Quick Motion
se puede habilitar con la velocidad de
fotogramas ajustada en 100P o 120P.

Mejora del ajuste White Balance

Se ha facilitado el ajuste White Balance con
luz solar y, ademas, se puede ajustar a un
color mas natural.

Principales funciones
actualizadas en la version 2.0

Opciones de seleccion del formato de
grabacion anadidas

e Se ha afadido la opcidén FFcrop 5K a Rec
Format >lmager Scan Mode en el menu
Project.

e Cuando Imager Scan Mode esta ajustado en
FF 6K, FFcrop 5K o S35 4K, es posible ajustar
Video Format en 4096x2160.

e Se ha afladido la opcién “24" a Rec Format
>Frequency en el menu Project.

[Nota]

La opcion de Video Format de 4096x2160 solo se admite
cuando Imager Scan Mode esta ajustado en FF 6K,
FFcrop 5K o S35 4K.

Compatibilidad con User 3D LUT

Ahora puede cargar un archivo CUBE (*.cube)
para una LUT 3D de 17 0 33 puntos creada con
RAW Viewer o DaVinci Resolve (de Blackmagic
Design Pty. Ltd.).

Compatibilidad con salida RAW

La sefial de video RAW se puede emitir desde
el conector RAW OUT de un mdédulo XDCA-FX9
(opcional) acoplado a la videocamara.

Compatibilidad con High Dynamic
Range (HDR)

Se admite Hybrid Log Gamma (HLG) para
filmar con un rango dinamico ampliado.
Estan disponibles los dos siguientes tipos de
HLG.

— Natural: caracteristica conforme a ITU-R
BT.2100(HLG).

— Live: caracteristica conforme a ITU-R
BT.2100(HLG) que ofrece un mejor
rendimiento de HDR.

Cuando se selecciona HDR, el espacio de color

se amplia al equivalente a ITU-R BT.2020.

Opciones de velocidad de fotogramas
anadidas para Slow & Quick Motion

Se han afiadido las opciones 150fps y 180fps
para la velocidad de fotogramas cuando
Rec Format >Imager Scan Mode en el menu
Project esta ajustado en FF 2K.

Ampliacion del rango configurable de
ISO/Gain

Se ha ampliado el rango configurable de ISO y
Gain cuando Base Setting >Shooting Mode en
el menu Project estd ajustado en SDR o HDR.
- Cuando el modo de ajuste de ganancia
esta ajustado en ISO, se pueden configurar
valores hasta un maximo de ISO 102400.
- Cuando el modo de ajuste de ganancia
estd ajustado en dB, se pueden configurar
valores hasta 27 dB.

Mejoras de la funcion AF

e Ahora el enfoque se admite no solo para
la deteccién de caras, sino también para la
deteccion de los ojos de las personas.

e Ahora, cuando Focus Area esta ajustado
en Flexible Spot o0 en Zone, el marco del
area de enfoque se puede mover con el
funcionamiento tactil.

e Ahora la velocidad de transicién AF y la
sensibilidad de desplazamiento del sujeto
AF se puede asignar a botones asignables.

e En el modo Cine El, se ha mejorado el
rendimiento del AF de deteccién de caras/
ojos cuando Gamma esta ajustado en
S-Log3.

Compatibilidad para cambiar los ajustes
en la pantalla de estado

Algunos ajustes se pueden modificar en

la pantalla de estado. Puede seleccionar
elementos con el dial multifuncién, el selector
multiple o una operacion tactil.

Compatibilidad con salida 6G SDI

Ahora las sefiales con resolucién 4K/QFHD se
pueden emitir desde los conectores SDI OUT
cuando la frecuencia del sistema esta ajustada
en 29.97, 25, 24 o0 23.98.

Mejoras de la funcion Audio

e Puede utilizar un micréfono inaldmbrico
insertando un sintonizador inaldmbrico
portatil en la ranura de insercion del
receptor inaldmbrico de un modulo XDCA-
FX9 (opcional) acoplado a la videocamara.
Se admiten los dos siguientes modelos de
sintonizadores inalambricos portatiles:

— Sintonizador de diversidad sintetizado
para UHF URX-S03D
— Receptor inaldmbrico digital DWR-S02DN

e Se admite la interfaz digital de un kit
adaptador de XLR-K3M XLR acoplado
a la zapata de interfaz multiple de la
videocamara.

Compatibilidad con anclaje USB

Ahora puede conectar un smartphone
mediante un cable USB a un médulo XDCA-
FX9 (opcional) acoplado a la videocamara,
para que la videocamara pueda conectarse a
Internet a través del smartphone.

Compatibilidad con el valor T del
diafragma

Ahora el indicador de diafragma muestra los
valores T cuando se acopla un objetivo que
admite la visualizacién de valores T.

Mejoras en la sequridad de la
contrasena

Ahora las contrasefas utilizadas para la
autenticacién basica deben tener 8 caracteres
como minimo y contener al menos un caracter
alfabético y otro numérico, respectivamente,
para mejorar la seguridad.

ES
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Mejoras de la calidad de imagen en el
modo de escaneado de la camara S35
2K

Se ha mejorado la calidad de imagen cuando
Rec Format >Imager Scan Mode en el menu
Project esta ajustado en S35 2K.

ES



v

BaxkHenwwme GyHKUMNY,
06HOBJIEHHbIE B Bepcum 2.1

MonaepKa BbIXOAHOTO BUAEOCUTHANA
RAW 3840x2160

K napametpy RAW Output Format gob6aBneHa
nopnepxka 3840x2160 ansa ¢yHKummn

BbiIBOga RAW, KoTopas akTnBmpyeTcs,

Korpa K Bueokamepe npucoeamnHeH 610k
pacwmnperHna XDCA-FX9 (nprnobpeTtaeTca
[OMNOJIHATENBHO).

Ee MO>HO BbIOGpaTh, KOrga ans napamerpa
Imager Scan Mode yCcTaHOBIEHO 3HavYeHme
S35 4K, onsa napametpa Codec - 3HayeHne
RAW. Takxe, korga ona napamerpa RAW
Output Format yctaHOBNEeHO 3HaveHune
3840x2160, MOXXHO aKTUBUPOBaTb GYHKLINIO
Slow & Quick Motion c yactoTton kagpos 100P
nnn 120P.

Ynyywenue Hactponkn White Balance

HacTtpoiiky White Balance Ha conHe4yHoM
CBeTe Tenepb Jierye BbINOSHUTb, Takxke
nerye BbIMOMHUTb HAaCTPOIKY Ha 6onee
€CTeCTBEHHbIN LBEeT.

BaxkHenwwme GyHKUMNY,
06HOBJIEHHbIe BBEpCMK2.0

Jlo6aBneHbl BapnaHTbl BbIGOpa
dopmara 3anucm
e K pexxumy Rec Format >Imager Scan Mode

B MeHto Project no6asneH BapuaHT FFcrop
5K.

e Ecnn ang pexxuma Imager Scan Mode 3agaH
BapuaHT FF 6K, FFcrop 5K nnn S35 4K,
Tenepb Ana napametpa Video Format
MOXHO 3a4aTb 3HaYeHune 4096x2160.

e K napameTtpy Rec Format >Frequency
B MeHt0 Project pobasneH BapuaHT “24".

[MpumeyaHne]

Hactporika 4096x2160 ans napameTpa Video Format

nognep>XxunBaeTcsd TOJSIbKO B TOM CJlydae, eCsin ong

pexunma Imager Scan Mode 3agaH BapuaHT FF 6K,
FFcrop 5K nnwn S35 4K.

MopepXKa NoNb30BaTeNbCKO
Tabnunupl cootBeTctBus User 3D LUT

Tenepb MOXHO 3arpy3nTb ¢aitn CUBE (*.cube)
ona 17-ToyeyHon nnuv 33-ToyeyHom Tabnnubl
cootBeTcTBMA 3D LUT, co34aHHbIN C MOMOLLbIO
nporpammbl RAW Viewer nnn DaVinci Resolve
(oT komnaHum Blackmagic Design Pty. Ltd.).

Mopaepxka BbIXOJHOTO BUAEOCUTHANA
RAW

BbixogHow BugeocurHan RAW ModHO
BbIBOANTb Ha paszbem RAW OUT
YCTAHOBJIEHHOTIO Ha BMAeOKaMepy 610ka
XDCA-FX9 (npuobpeTtaetcs AOMNONHUTENBHO).

MoanepKa LWPOKOro ANHAMUYECKOro
nnanasoHa (HDR)

MNonnepxuBaeTtcs Hybrid Log Gamma (HLG),
YTO MO3BONISIET BECTU CbEMKY C PACLLUNPEHHbBIM
OVHaMNYeCcKnM ANana3oHoM.
MpenycmoTpeHbl HLG aByx TMnNos.

— Natural: xapakTepuctumka,
cooTBeTcTBYIOWasn ITU-R BT.2100(HLG).

— Live: xapakTepuctmka, COOTBETCTBYIOLLAS
ITU-R BT.2100(HLG), o6ecneymrBatoLas
yay4leHHoe BocnpounsseneHre HDR.

Mpwn BbIGOpe HDR LBeToBOE NPOCTPAHCTBO

pacwmnpsieTca oo skemBaneHTa ITU-R BT.2020.

Jlo6aBneHbl BaPWaHTbl YaCTOTbl Kap0oB
L19 CbeMKW (3amepeHem/
y(KOpeHnem gBrmxeHund

[Job6aBneHbl BapnaHTbl YacToTbl Kagpos 150fps
1 180fps, korga gnsa pexxuma Rec Format
>lmager Scan Mode B meH!t0 Project 3apaH
BapuaHT FF 2K.

PaclumpeHmne amanasoHa HacTPoONKM
napametpos ISO/Gain

PacwupeH ananasoH HaCTPOMKK NapaMmeTpoB
ISO n Gain, korga ans pexunma Base Setting
>Shooting Mode B meHt0 Project 3agaH
BapwvaHT SDR nnun HDR.

— Korpa ans pexxkuma HacTponKK yCUneHms
3a71aH BapuaHT ISO, BO3MOXHA HACTporKa
[0 MaKcuUManbHoro 3HavyeHus 1SO 102400.

— Korpga ansa pexxuima HacTponKn ycuneHms
3agaH BapuaHT dB, BO3MOXHa HacTpolika
[0 3Ha4yeHuna 27dB.

YcoBeplueHcTBOBaHNUS GyHKumn AF

e Tenepb Noaaep>xnBaetcs GOKyCMpoBKa He
TOJIbKO NpK OBHAPY>XEHUN NNLL, HO 1 Npu
NCNOMb30BaHUM OOHAPYXXEHUs rna3 Ngen.

e Korga pons napametpa Focus Area 3agaHo
3HaueHwue Flexible Spot unu Zone, pamky
obnactn GoKyCcMpoBKU TeNepb MOXHO
nepemMeLlatb Npu NOMOLLM onepaummn
NPUKOCHOBEHWSI.

o CKOpOCTb n3meHeHus AF n
YyBCTBUTENIBHOCTb K CMEHe 00bekTa
AF Tenepb MOXHO Ha3Ha4aTb
nporpaMmMmnpyemMbiM KHOMKaM.

e B pexxume Cine El ynyyweHa pabota AF
C oBHapy>XeHnem NuL, 1 rnas, Koraa ans
napametpa Gamma 3a4aHo 3HayeHune
S-Log3.

MoafepXKa N3MeHeHUs HaCTPoeK Ha
3KPaHe COCTOAHNS

HekoTopble HAaCTPOMKN MOXHO
N3MEeHATb Ha 3KpaHe COCTOAHUA.
DNIeMEHTbI MOXHO BbIGUPAaTh C MOMOLLLbIO
MHOTrOdYHKLNOHANBHOI0 ANCKA,
MHOTrOdYHKLNOHANBHOIO CenekTopa uim
onepaunmy NPUKOCHOBEHUS.

Mopaepxka BbIXOAHOrO curHana 6G SDI

CurHanbl ¢ paspeweHnem 4K/QFHD Tenepb
MOXHO BbIBOANTb Ha pa3bembl SDI OUT, korga
3a4aHa YacToTa cuctembl 29.97, 25, 24 nnn
23.98.

YCoBepLUEHCTBOBAHUS GYHKLWN 3anncy
3BYyKa

e MOXHO 1Ccnonb30BaTh 6€CNPOBOAHONA
MUKPOGOH, NOAKIIOUYNB MOPTATUBHbIN
6ecnpoBOAHOW TIOHEP K FHe3ay AN
BCTaBKM NPUEMHMKa 6€CnpoBOAHOM
CBSA3U YCTAHOBJIEHHOMO Ha BUAEOKaMepy
6noka XDCA-FX9 (nprnobpeTaeTca
LononHuTeNbHO). MoaaepkuBatoTcs
nopTaTuBHble 6eCNpPOoBOAHbIE TIOHEPDI
cnefyoLwmx AByX MOAenen.

— TioHep ¢ Noaaep>KKon pa3HeCEeHHOro
npnema B YBY-gmnanasoHe URX-S03D

— Lindposon npueMHnkK pagnoMmnkpodoHa
DWR-S02DN

e [lopaep>XnBaeTcs LMPPOBON NHTepdenc
komnnekTta agantepa XLR XLR-K3M,
NoACcOeAMHEHHOrO K MHOrOLLe1IeBOMY
pa3bemy BUAEOKAMEPDI.
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MopaepXka NOAKIYEHNS CNOMOLLLbIO
kabena USB

Tenepb MOXHO MNOAKOYNTL CMAPTHOH

yepes kabenb USB K ycTaHOBNEHHOMY Ha
Buaeokamepy 6n1oky XDCA-FX9 (nprnobpeTtaetca
[O0MNOJIHATENBHO), YTO NMO3BONAET NOAKII0YaTh
BUAeokamepy K VIHTEpHETY C NOMOLLLbIO
cMapThoHa.

Mopaepxka 3HayeHnT anadparmbl

NHankaTop gruadparmel Tenepb oTobpaxkaet
3HayeHns T Npu yCI0BUN YCTAaHOBKN OOBEKTUBA,
noanep knBatoLLero oTobpakeHne 3HayeHun T.

Ynenune 6e30nacHOCTY Npw
CNoNb30BaHUN Naponeit

Maponun, ncnosnb3lyemble oo OCHOBHOMN
ayTeHTUdUKaUUKM, Tenepb Ana yCuneHus
©e30MacHOCTU JOMKHbBI coaepXaTtb 8 nnn bonee
CMMBOJIOB, B TOM YMC/1€ MO MeHbLUEN Mepe OAMH
OYKBEHHbIN 1 OANH LLUPPOBOI COOTBETCTBEHHO.

YnyulueHne Kkayectsa n306paxeHus
Bpexume Imager Scan Mode $352K
YnquueHo Ka4yecTBO M306pa>|<eHm|, Korga onsg

pexunma Rec Format >Imager Scan Mode B MmeH10
Project 3apgaH BapuaHT S35 2K.
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